<!DOCTYPE html>
<html lang=ru><head><meta charset=utf-8><meta http-equiv=X-UA-Compatible content=IE=edge><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"><meta name=keywords content="polemix, полемикс, аналитика, мнения экспертов, новости киева, инновации украины, бизнес украины, политика украины, ситуация в украине"><meta name=description content="POLEMIX – информационно-аналитический портал."><meta property=og:title content=Главная><meta property=og:site_name content=Polemix><meta property=og:description content="POLEMIX – информационно-аналитический портал."><meta property=og:type content=website><meta property=og:url content=https://polemix.com.ua/ru/main/ ><meta property=og:image content=https://polemix.com.ua/_media/1442088679663/basic-281474976737315.jpg><meta property=og:image content=https://polemix.com.ua/_media/1442088680937/preview-281474976737315.jpg><meta property=og:image:width content=739><meta property=og:image:height content=287><meta property=fb:app_id content=566168960179861><meta name=google-site-verification content=4O5UojYpMPFECrqk5d68oHwOwHJZkc9RlLfZIqrdJDY><meta name=google-site-verification content=_sil0P03GcUAqkkTdDppxue4H7vfd57zY3iTQKX9WP4><meta name=telderi content=5b1d5d097986d102c223600b43fb5c78><title>Главная | Polemix</title><link class=relLoc href=/ru/main/ rel=alternate hreflang=ru><link class=relLoc href=/en/main/ rel=alternate hreflang=en><link class=relLoc href=/ua/main/ rel=alternate hreflang=uk><meta property=jollix:langmark content=1 class=canonical><link rel=icon type=image/x-icon href=/_static/1443274773680/favicon.ico><link href=/_compiled/1487344738178/compiled.css rel=stylesheet><script type=text/javascript>
window.g_id=369435906986560;</script></head><body><div class="theme layout-def widget-def statistics-def menu-light header-def footer-def"><header class="menu fa pr_menu" data-version=ru><div class=col1><a href=/ru/main/ class="smlogo pr_svg" data-svg=logosmall2></a><div class="fa mk_menuBtn isBtn"></div><div class=btnPh></div><a class="fa isBtn soc pr_svg" data-svg=fbO href=https://www.facebook.com/polemix.ua></a><a class="fa isBtn soc pr_svg" data-svg=vkO href=https://vk.com/polemix></a><a class="fa isBtn soc pr_svg" data-svg=gpO href=https://plus.google.com/+PolemixUa/ ></a><a class="fa isBtn soc pr_svg" data-svg=twO href=https://twitter.com/PolemixUa></a><div class=btnPh></div><div class="fa isBtn goTop pr_svg" data-svg=arrTop></div><div class=btnPh></div><a class="fa isBtn noHref pr_langBtn" href=/ua/main/ data-lang=uk>ua</a><a class="fa isBtn noHref pr_langBtn" href=/ru/main/ data-lang=ru>ru</a></div><div class="col2 main fa"><a href=/ru/main/ class="logo pr_svg" data-svg=logo></a><div class=search-block><input class=mk_search type=text placeholder=поиск...><div class="pr_svg fa" data-svg=search></div></div><div class=categories><a href=/ru/timeline/ class=fa><span>#все</span></a><a href=/ru/tag/реформы/ class=fa><span>#реформы</span></a><a href=/ru/tag/россия/ class=fa><span>#россия</span></a><a href=/ru/tag/война/ class=fa><span>#война</span></a><a href=/ru/tag/кризис/ class=fa><span>#кризис</span></a><a href=/ru/tag/єс/ class=fa><span>#єс</span></a><a href=/ru/tag/мнения/ class=fa><span>#мнения</span></a><a href=/ru/tag/технологии/ class=fa><span>#технологии</span></a><a href=/ru/tag/бизнес/ class=fa><span>#бизнес</span></a><a href=/ru/tag/советы/ class=fa><span>#советы</span></a><a href=/ru/tag/экономика/ class=fa><span>#экономика</span></a><a href=/ru/tag/игил/ class=fa><span>#игил</span></a><a href=/ru/tag/законы/ class=fa><span>#законы</span></a><a href=/ru/tag/будущее/ class=fa><span>#будущее</span></a><a href=/ru/tag/ато/ class=fa><span>#ато</span></a><a href=/ru/tag/донбас/ class=fa><span>#донбас</span></a></div><div class="menu-timer hidden"><div class=timer_disabled></div></div></div></header><div class="wrapper crumbs"><a href=/ru/main/ class="logo-part pr_svg" data-svg=logo></a><a href=/ru/main/ >Polemix</a><a href></a><a href></a><a href></a></div><div class="wrapper wrap-style"><div class="sidebar sidebar-def fa pr_dynamiccontent pr_editable" data-ot=10 data-limittop=40 data-limitbottom=10 data-edref=langcontent_ads_sidebar data-target=block><div class="small-title mk_dc-block">Популярное</div><nav class="side-block pr_tag tagcloud mk_dc-block"><a href=/ru/tag/реформы/ data-rank=58 class=tag>реформы </a><a href=/ru/tag/россия/ data-rank=56 class=tag>россия </a><a href=/ru/tag/война/ data-rank=55 class=tag>война </a><a href=/ru/tag/кризис/ data-rank=52 class=tag>кризис </a><a href=/ru/tag/єс/ data-rank=46 class=tag>єс </a><a href=/ru/tag/мнения/ data-rank=42 class=tag>мнения </a><a href=/ru/tag/технологии/ data-rank=37 class=tag>технологии </a><a href=/ru/tag/бизнес/ data-rank=35 class=tag>бизнес </a><a href=/ru/tag/советы/ data-rank=34 class=tag>советы </a><a href=/ru/tag/игил/ data-rank=31 class=tag>игил </a><a href=/ru/tag/экономика/ data-rank=31 class=tag>экономика </a><a href=/ru/tag/терроризм/ data-rank=30 class=tag>терроризм </a><a href=/ru/tag/украина/ data-rank=25 class=tag>украина </a><a href=/ru/tag/путин/ data-rank=23 class=tag>путин </a><a href=/ru/tag/сша/ data-rank=23 class=tag>сша </a><a href=/ru/tag/будущее/ data-rank=22 class=tag>будущее </a><a href=/ru/tag/законы/ data-rank=22 class=tag>законы </a><a href=/ru/tag/политика/ data-rank=21 class=tag>политика </a><a href=/ru/tag/ато/ data-rank=20 class=tag>ато </a><a href=/ru/tag/донбас/ data-rank=19 class=tag>донбас </a><a href=/ru/tag/авто/ data-rank=17 class=tag>авто </a></nav><hr class=wClear><div class="side-widget t2 mk_dc-block dynb"><div class="subLink mk_ed" data-edtype=html data-edfield=side><center><ins class=adsbygoogle style=display:inline-block;width:160px;height:600px data-ad-client=ca-pub-6327321181616376 data-ad-slot=2272827645></ins></center></div></div><div class="dynb mk_dc-block side-widget t2"><div class="calendar-def pr_calendar" data-validon=category,article data-filteron=0/ ></div></div><a href=/ru/article/u-ukraintsev-poyavilas-vozmozhnost-dobratsya-do-pragi-vsego-za-21-evro-/ class="side-widget mk_adsMarker fa mk_dc-block pr_imgDSB " data-dsbon=hov data-dsburl=/_media/1444055083153/sidebar-281474976753004.jpg data-dsbsize=1><div class="text fa"><div><div class=title>У украинцев появилась возможность добраться до Праги всего за 21 евро </div><article>Это действительно очень круто: доехать в Прагу из Украины стало просто, дешево и при этом комфортно </article></div><div class="pr_datetime dateHid">1443958349801</div><div class=views><div class=pr_svg data-svg=views></div>66252</div></div></a><a href=/ru/article/sekret-deshevykh-pokupok-v-internete-ili-windows-za-10/ class="side-widget mk_adsMarker fa mk_dc-block pr_imgDSB " data-dsbon=hov data-dsburl=/_media/1446540114442/sidebar-281474976759292.jpg data-dsbsize=1><div class="text fa"><div><div class=title>Секрет дешевых покупок в интернете, или windows за 10$</div><article>Все в этом мире постоянно меняется, и конечно, меняются деньги. Люди постепенно переходят на электронную валюту. Только не все знают, что такое электронные деньги и как ими пользоваться.</article></div><div class="pr_datetime dateHid">1446487470496</div><div class=views><div class=pr_svg data-svg=views></div>36408</div></div></a><div class="subLink mk_dc-block dynb"><div class=mk_ed data-edtype=html data-edfield=cat_0></div></div><a href=/ru/article/proleteli-aviakompanii-vsego-mira-prekraschayut-polety-v-rf/ class="side-widget mk_adsMarker fa mk_dc-block pr_imgDSB " data-dsbon=hov data-dsburl=/_media/1445505884067/sidebar-281474976757261.jpg data-dsbsize=1><div class="text fa"><div><div class=title>Пролетели: авиакомпании всего мира прекращают полеты в РФ</div><article>Авиакомпании всего мира прекращают полеты в российские города</article></div><div class="pr_datetime dateHid">1445505636786</div><div class=views><div class=pr_svg data-svg=views></div>35305</div></div></a><a href=/ru/article/koli_vash_avtomobl_mozhe_zupiniti_poltsya-4175141/ class="side-widget mk_adsMarker fa mk_dc-block pr_imgDSB mk_public" data-dsbon=hov data-dsburl=/_media/1440776432000/sidebar-281474976714023.jpg data-dsbsize=1><div class="text fa"><div><div class=title>Когда ваш автомобиль может остановить полиция</div><article>Изменились правила и обязанности полиции, которая заменит ППС и ГАИ</article></div><div class="pr_datetime dateHid">1435996860000</div><div class=views><div class=pr_svg data-svg=views></div>31287</div></div></a><a href=/ru/article/pochemu-v-yaponii-net-islamskogo-terrorizma/ class="side-widget mk_adsMarker fa mk_dc-block pr_imgDSB " data-dsbon=hov data-dsburl=/_media/1447940392236/sidebar-281474976762195.jpg data-dsbsize=1><div class="text fa"><div><div class=title>Почему в Японии нет исламского терроризма?</div><article>«Когда мир охвачен мусульманским терроризмом, стоит взглянуть на ситуацию в некоторых странах и проанализировать вот что…</article></div><div class="pr_datetime dateHid">1447940439282</div><div class=views><div class=pr_svg data-svg=views></div>31100</div></div></a><a href=/ru/article/lgoty-polozhennye-uchastnikam-boevykh-deystviy-podrobno-s-normami-zakonodatelstva/ class="side-widget mk_adsMarker fa mk_dc-block pr_imgDSB " data-dsbon=hov data-dsburl=/_media/1445525750375/sidebar-281474976757313.jpg data-dsbsize=1><div class="text fa"><div><div class=title>Льготы, положенные участникам боевых действий (подробно, с нормами законодательства)</div><article>Защитники Украины в мирной жизни сталкиваются с бюрократической машиной, которая способна смять под себя даже самого бравого солдата. Мы подготовили сводную информацию по льготам, положенным участникам боевых действий (УБД)</article></div><div class="pr_datetime dateHid">1445525121072</div><div class=views><div class=pr_svg data-svg=views></div>14188</div></div></a><div class="subLink mk_ed mk_dc-block" data-edtype=html data-edfield=cat_1><!--<iframe src="https://polemix.com.ua/compiled/300x250_panorama.html" width="300" height="250" style="border:none;margin:20px 0px;display:block;"></iframe><a href="https://test.com.ua" style="position: relative;width:300px;height:250px;margin: -270px 0px 20px 0px;display:block;z-index:1;"></a>--></div><a href=/ru/article/chernyy-spisok-lekarstv-preparaty-s-dokazannoy-neeffektivnostyu/ class="side-widget mk_adsMarker fa mk_dc-block pr_imgDSB " data-dsbon=hov data-dsburl=/_media/1445846545398/sidebar-281474976757725.jpg data-dsbsize=1><div class="text fa"><div><div class=title>«Черный список лекарств» — препараты с доказанной неэффективностью</div><article>Ваш ребенок заболел и вы вызвали врача, получили рекомендации.. не торопитесь бежать в аптеку… не все препараты представленные в украинских аптеках - эффективны</article></div><div class="pr_datetime dateHid">1445849361561</div><div class=views><div class=pr_svg data-svg=views></div>10147</div></div></a><a href=/ru/article/vodafone-ukraina-opublikoval-tarify-dlya-ukrainskogo-rynka/ class="side-widget mk_adsMarker fa mk_dc-block pr_imgDSB " data-dsbon=hov data-dsburl=/_media/1445711364347/sidebar-281474976757660.jpg data-dsbsize=1><div class="text fa"><div><div class=title>Vodafone Украина опубликовала тарифы для украинского рынка</div><article>Компания Vodafone Украина опубликовала первые данные о тарифных планах для украинского рынка</article></div><div class="pr_datetime dateHid">1445711050163</div><div class=views><div class=pr_svg data-svg=views></div>8828</div></div></a><a href=/ru/article/instruktsya_yak_zakonno__bezkoshtovno_otrimati_zemlyu_vd_derzhavi_-4175164/ class="side-widget mk_adsMarker fa mk_dc-block pr_imgDSB mk_public" data-dsbon=hov data-dsburl=/_media/1441987333000/sidebar-281474976749242.jpg data-dsbsize=1><div class="text fa"><div><div class=title>Инструкция, как законно и бесплатно получить землю от государства</div><article>Согласно закону Украины, все украинцы имеют право на получение 6 участков земли</article></div><div class="pr_datetime dateHid">1441993200000</div><div class=views><div class=pr_svg data-svg=views></div>8362</div></div></a><a href=/ru/article/pensionnaya-reforma-na-ukraine-otrabotal-umri/ class="side-widget mk_adsMarker fa mk_dc-block pr_imgDSB " data-dsbon=hov data-dsburl=/_media/1447756850346/sidebar-281474976761868.jpg data-dsbsize=1><div class="text fa"><div><div class=title>Пенсионная реформа на Украине: отработал — умри!</div><article>Молодым украинцам не стоит рассчитывать на получение государственной пенсии. Об этом в последние дни всё чаще пишут украинские СМИ, ссылаясь на мнения самых разных экспертов. В частности, эксперт Реанимационного пакета реформ Павел Кухта уверен: нынешним 20−30-летним украинцам стоит рассчитывать только на себя.</article></div><div class="pr_datetime dateHid">1447756856967</div><div class=views><div class=pr_svg data-svg=views></div>7126</div></div></a></div><div class="content content-def sheet-def fa pr_dynamicscroll pr_editable" data-edref=langcontent_ads data-target=sheet><div class="news-line mk_ds-sheet"><div class=small-title>Последние Новости</div><a href=/ru/article/cofee2/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1487341372005</div><div class=cont>Медики признали кофе полезным напитком</div><hr class=wClear></a><a href=/ru/article/sledstvie-zashlo-v-yamu/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1460528909397</div><div class=cont>Следствие зашло в яму</div><hr class=wClear></a><a href=/ru/article/chto-my-znaem-o-smerti-advokata-grabovskogo/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1459946606086</div><div class=cont>Что мы знаем о смерти адвоката Грабовского</div><hr class=wClear></a><a href=/ru/article/kollegi-ubitogo-advokata-grabovskogo-eto-pokhozhe-na-spetsoperatsiyu/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1459854274378</div><div class=cont>Коллеги убитого адвоката Грабовского: это похоже на спецоперацию</div><hr class=wClear></a><a href=/ru/article/tayna-ubiystva-advokata-yuriya-grabovskogo/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1459511670127</div><div class=cont>Тайна убийства адвоката Юрия Грабовского</div><hr class=wClear></a><div class="side-widget dynb"><div class="subLink mk_ed" data-edtype=html data-edfield=lside1><ins class=adsbygoogle style=display:inline-block;width:240px;height:400px data-ad-client=ca-pub-6327321181616376 data-ad-slot=6284224843></ins></div></div><a href=/ru/article/matos-pokazav-vdeo-z-grabovskim-skazav-scho-tse-ne-dina-smert/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1459248541856</div><div class=cont>Матиос показал видео с Грабовским и сказал, что это не единственная смерть</div><hr class=wClear></a><a href=/ru/article/versiya-pokhischeniya-advokata-yugrabovskogo/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1459001720789</div><div class=cont>Криминально-бытовой след в убийстве адвоката Грабовского</div><hr class=wClear></a><a href=/ru/article/advokaty-sovmestno-s-pravookhranitelnymi-organami-i-spetssluzhbami-pytayutsya-ustanovit-mestonakhozhdenie-advokata-yuriya-grabovskogo/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1457770948393</div><div class=cont>Адвокаты совместно с полицией пытаются установить местонахождение адвоката Юрия Грабовского</div><hr class=wClear></a><a href=/ru/article/rossiya-shirokim-shagom-k-diktature/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1451556049669</div><div class=cont>Россия: широким шагом к диктатуре</div><hr class=wClear></a><a href=/ru/article/zvezdnye-valyuty-2016-goda/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1451555571088</div><div class=cont>«Звездные валюты» 2016 года</div><hr class=wClear></a><a href=/ru/article/15-oshibok-yunosti/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1451468849258</div><div class=cont>15 ошибок юности</div><hr class=wClear></a><a href=/ru/article/trolling-osnova-putinskoy-strategii/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1451467596611</div><div class=cont>Троллинг — основа путинской стратегии?</div><hr class=wClear></a><a href=/ru/article/a-khotite-otkroyu-taynu/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1451403188655</div><div class=cont>А хотите, открою тайну?</div><hr class=wClear></a><a href=/ru/article/0grn-100km-ili-kak-elektricheskaya-slavuta-pozvolyaet-puteshestvovat-po-ukraine/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1451394312757</div><div class=cont>0грн / 100км или как электрическая Славута позволяет путешествовать по Украине</div><hr class=wClear></a><a href=/ru/article/oil/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1451299656277</div><div class=cont>Почему нефтяным компаниям пора застрелиться</div><hr class=wClear></a><a href=/ru/article/my-pereplyunuli-paperednikov-v-tsinizme/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1451299071909</div><div class=cont>Мы переплюнули папередников в цинизме!</div><hr class=wClear></a><a href=/ru/article/kak-v-evrope-uchat-migrantov-vesti-sebya-s-zhenschinami/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1451213234838</div><div class=cont>Как в Европе учат мигрантов вести себя с женщинами</div><hr class=wClear></a><a href=/ru/article/kak-natsisty-pribrali-k-rukam-rozhdestvo/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1451212773396</div><div class=cont>Как нацисты прибрали к рукам Рождество</div><hr class=wClear></a><a href=/ru/article/kost-v-gorle-poroshenko/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1451146173517</div><div class=cont>Кость в горле Порошенко</div><hr class=wClear></a><a href=/ru/article/polsha-buduschiy-ochag-krizisa-v-evrope/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1451124759300</div><div class=cont>Польша - будущий очаг кризиса в Европе</div><hr class=wClear></a><a href=/ru/article/ukraina-vvodit-otvetnye-ekonomicheskie-sanktsii-protiv-rossiyskikh-tovarov/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1451056990568</div><div class=cont>Украина вводит ответные экономические санкции против российских товаров</div><hr class=wClear></a><a href=/ru/article/minkult-rasshiril-spisok-artistov-non-grata-v-ukraine/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1451039759918</div><div class=cont>Минкульт расширил список артистов нон грата в Украине</div><hr class=wClear></a><a href=/ru/article/kak-tsru-15-let-nazad-pytalos-sprognozirovat-mir-v-2015-godu/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1450951315955</div><div class=cont>Как ЦРУ 15 лет назад пыталось спрогнозировать мир в 2015 году</div><hr class=wClear></a><a href=/ru/article/google-pytaetsya-otkazatsya-ot-paroley/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1450950728597</div><div class=cont>Google пытается отказаться от паролей</div><hr class=wClear></a><a href=/ru/article/amerikanskiy-plan-yadernogo-unichtozheniya-rossii-vremen-kholodnoy-voyny/ class="fa sheet-news-item "><div class="date pr_polemixdate fa dateHid">1450875259989</div><div class=cont>Американский план ядерного уничтожения России времен холодной войны</div><hr class=wClear></a></div><div class="tops-line mcBlock mk_ds-sheet"><h2 class="small-title important"><div class="pr_editManager aman" data-l=200 data-emr=pstatic data-emc=article data-ref=369435906986560:ru></div> Гарячая Полоса </h2><a href=/ru/article/sledstvie-zashlo-v-yamu/ class="fa mk_adsMarker sheet-tops-item size1 "><div class="pr_datetime fa dateHid">1460528909397</div><div class=imgArea><div class="img pr_imgDS opaqueImg" data-alt="Следствие зашло в яму"><svg version=1.1 class=tBg viewbox="0 0 739 287" width=739 height=287><path d=M0,0h739v287h-739z></path></svg><p data-sizex=349 data-size=739x287>/_media/1460528885952/preview-281474976770745.jpg</p><p data-sizex=232 data-size=349x251>/_media/1460528884980/widget-281474976770745.jpg</p><p data-sizex=1 data-size=232x193>/_media/1460528883304/video-281474976770745.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg=text></div></div><div class=title>Следствие зашло в яму</div><div class=desc>Убийство адвоката Грабовского: факты, которые никак не укладываются в официальную версию</div><hr class=wClear></a><div class="subLink mk_ed" data-edtype=html data-edfield=hottest0></div><a href=/ru/article/chto-my-znaem-o-smerti-advokata-grabovskogo/ class="fa mk_adsMarker sheet-tops-item size4 "><div class="pr_datetime fa dateHid" data-dthide=true>1459946606086</div><div class=imgArea><div class="img pr_imgDS opaqueImg" data-alt="Что мы знаем о смерти адвоката Грабовского"><svg version=1.1 class=tBg viewbox="0 0 232 193" width=232 height=193><path d=M0,0h232v193h-232z></path></svg><p data-sizex=72 data-size=232x193>/_media/1459946536049/video-281474976770695.jpg</p><p data-sizex=1 data-size=72x60>/_media/1459946534761/thumb2-281474976770695.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg=text></div></div><div class=title>Что мы знаем о смерти адвоката Грабовского</div><hr class=wClear></a><a href=/ru/article/kollegi-ubitogo-advokata-grabovskogo-eto-pokhozhe-na-spetsoperatsiyu/ class="fa mk_adsMarker sheet-tops-item size4 "><div class="pr_datetime fa dateHid" data-dthide=true>1459854274378</div><div class=imgArea><div class="img pr_imgDS opaqueImg" data-alt="Коллеги убитого адвоката Грабовского: это похоже на спецоперацию"><svg version=1.1 class=tBg viewbox="0 0 232 193" width=232 height=193><path d=M0,0h232v193h-232z></path></svg><p data-sizex=72 data-size=232x193>/_media/1459854219232/video-281474976770614.jpg</p><p data-sizex=1 data-size=72x60>/_media/1459854218524/thumb2-281474976770614.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg=text></div></div><div class=title>Коллеги убитого адвоката Грабовского: это похоже на спецоперацию</div><hr class=wClear></a><a href=/ru/article/tayna-ubiystva-advokata-yuriya-grabovskogo/ class="fa mk_adsMarker sheet-tops-item size4 "><div class="pr_datetime fa dateHid" data-dthide=true>1459511670127</div><div class=imgArea><div class="img pr_imgDS opaqueImg" data-alt="Тайна убийства адвоката Юрия Грабовского"><svg version=1.1 class=tBg viewbox="0 0 232 193" width=232 height=193><path d=M0,0h232v193h-232z></path></svg><p data-sizex=72 data-size=232x193>/_media/1459511609524/video-281474976770562.jpg</p><p data-sizex=1 data-size=72x60>/_media/1459511598996/thumb2-281474976770562.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg=text></div></div><div class=title>Тайна убийства адвоката Юрия Грабовского</div><hr class=wClear></a><hr class=wClear><a href=/ru/article/matos-pokazav-vdeo-z-grabovskim-skazav-scho-tse-ne-dina-smert/ class="fa mk_adsMarker sheet-tops-item size3 "><div class="pr_polemixdate fa dateHid">1459248541856</div><div class=imgArea><div class="img pr_imgDS" data-alt="Матиос показал видео с Грабовским и сказал, что это не единственная смерть"><svg version=1.1 class=tBg viewbox="0 0 72 60" width=72 height=60><path d=M0,0h72v60h-72z></path></svg><p data-sizex=1 data-size=72x60>/_media/1459511763031/thumb2-281474976770468.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg=video></div></div><div class=title>Матиос показал видео с Грабовским и сказал, что это не единственная смерть</div><hr class=wClear></a><hr class=wClear><a href=/ru/article/versiya-pokhischeniya-advokata-yugrabovskogo/ class="fa mk_adsMarker sheet-tops-item size3 "><div class="pr_polemixdate fa dateHid">1459001720789</div><div class=imgArea><div class="img pr_imgDS" data-alt="Криминально-бытовой след в убийстве адвоката Грабовского"><svg version=1.1 class=tBg viewbox="0 0 72 60" width=72 height=60><path d=M0,0h72v60h-72z></path></svg><p data-sizex=1 data-size=72x60>/_media/1459001711365/thumb2-281474976770382.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg=logosmall2></div></div><div class=title>Криминально-бытовой след в убийстве адвоката Грабовского</div><hr class=wClear></a><hr class=wClear><a href=/ru/article/advokaty-sovmestno-s-pravookhranitelnymi-organami-i-spetssluzhbami-pytayutsya-ustanovit-mestonakhozhdenie-advokata-yuriya-grabovskogo/ class="fa mk_adsMarker sheet-tops-item size3 "><div class="pr_polemixdate fa dateHid">1457770948393</div><div class=imgArea><div class="img pr_imgDS" data-alt="Адвокаты совместно с полицией пытаются установить местонахождение адвоката Юрия Грабовского"><svg version=1.1 class=tBg viewbox="0 0 72 60" width=72 height=60><path d=M0,0h72v60h-72z></path></svg><p data-sizex=1 data-size=72x60>/_media/1457770922877/thumb2-281474976770347.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg=text></div></div><div class=title>Адвокаты совместно с полицией пытаются установить местонахождение адвоката Юрия Грабовского</div><hr class=wClear></a><hr class=wClear><div class="subLink mk_ed" data-limit=400 data-edtype=html data-edfield=hot></div><hr class=wClear><a href=/ru/tag/реформы/ class=small-title><h2>реформы</h2></a><a href=/ru/article/my-pereplyunuli-paperednikov-v-tsinizme/ class="fa mk_adsMarker sheet-tops-item size4 "><div class="pr_datetime fa dateHid" data-dthide=true>1451299071909</div><div class=imgArea><div class="img pr_imgDS opaqueImg" data-alt="Мы переплюнули папередников в цинизме!"><svg version=1.1 class=tBg viewbox="0 0 232 193" width=232 height=193><path d=M0,0h232v193h-232z></path></svg><p data-sizex=72 data-size=232x193>/_media/1451299067765/video-281474976768069.jpg</p><p data-sizex=1 data-size=72x60>/_media/1451299067057/thumb2-281474976768069.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>Мы переплюнули папередников в цинизме!</div><hr class=wClear></a><a href=/ru/article/v-shvetsii-vsem-detyam-do-18-let-budut-vydavat-lekarstva-besplatno/ class="fa mk_adsMarker sheet-tops-item size4 "><div class="pr_datetime fa dateHid" data-dthide=true>1450606884514</div><div class=imgArea><div class="img pr_imgDS opaqueImg" data-alt="В Швеции всем детям до 18 лет будут выдавать лекарства бесплатно"><svg version=1.1 class=tBg viewbox="0 0 232 193" width=232 height=193><path d=M0,0h232v193h-232z></path></svg><p data-sizex=72 data-size=232x193>/_media/1450606880172/video-281474976767709.jpg</p><p data-sizex=1 data-size=72x60>/_media/1450606879604/thumb2-281474976767709.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>В Швеции всем детям до 18 лет будут выдавать лекарства бесплатно</div><hr class=wClear></a><a href=/ru/article/utverzhden-poryadok-poverki-schetchikov/ class="fa mk_adsMarker sheet-tops-item size4 "><div class="pr_datetime fa dateHid" data-dthide=true>1450521715825</div><div class=imgArea><div class="img pr_imgDS opaqueImg" data-alt="Утвержден порядок поверки счетчиков"><svg version=1.1 class=tBg viewbox="0 0 232 193" width=232 height=193><path d=M0,0h232v193h-232z></path></svg><p data-sizex=72 data-size=232x193>/_media/1450521703338/video-281474976767647.jpg</p><p data-sizex=1 data-size=72x60>/_media/1450521702846/thumb2-281474976767647.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg=text></div></div><div class=title>Утвержден порядок поверки счетчиков</div><hr class=wClear></a><hr class=wClear><a href=/ru/article/kak-poluchit-biometricheskiy-pasport-v-ukraine/ class="fa mk_adsMarker sheet-tops-item size3 "><div class="pr_polemixdate fa dateHid">1450520973888</div><div class=imgArea><div class="img pr_imgDS" data-alt="Как получить биометрический паспорт в Украине"><svg version=1.1 class=tBg viewbox="0 0 72 60" width=72 height=60><path d=M0,0h72v60h-72z></path></svg><p data-sizex=1 data-size=72x60>/_media/1450520969447/thumb2-281474976767626.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>Как получить биометрический паспорт в Украине</div><hr class=wClear></a><hr class=wClear><a href=/ru/article/politsiya-ostanovila-vash-avtomobil-prava-voditelya/ class="fa mk_adsMarker sheet-tops-item size3 "><div class="pr_polemixdate fa dateHid">1450428070660</div><div class=imgArea><div class="img pr_imgDS" data-alt="Полиция остановила ваш автомобиль: Права водителя"><svg version=1.1 class=tBg viewbox="0 0 72 60" width=72 height=60><path d=M0,0h72v60h-72z></path></svg><p data-sizex=1 data-size=72x60>/_media/1450428062213/thumb2-281474976767568.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>Полиция остановила ваш автомобиль: Права водителя</div><hr class=wClear></a><hr class=wClear><a href=/ru/article/pochemu-ukraintsy-ne-sochuvstvuyut-aktsii-protesta-militsionerov/ class="fa mk_adsMarker sheet-tops-item size3 "><div class="pr_polemixdate fa dateHid">1450263989194</div><div class=imgArea><div class="img pr_imgDS" data-alt="Почему украинцы не сочувствуют акции протеста милиционеров"><svg version=1.1 class=tBg viewbox="0 0 72 60" width=72 height=60><path d=M0,0h72v60h-72z></path></svg><p data-sizex=1 data-size=72x60>/_media/1450263981156/thumb2-281474976767440.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>Почему украинцы не сочувствуют акции протеста милиционеров</div><hr class=wClear></a><hr class=wClear><br><a href=/ru/tag/россия/ class=small-title><h2>россия</h2></a><a href=/ru/article/rossiya-shirokim-shagom-k-diktature/ class="fa mk_adsMarker sheet-tops-item size4 "><div class="pr_datetime fa dateHid" data-dthide=true>1451556049669</div><div class=imgArea><div class="img pr_imgDS opaqueImg" data-alt="Россия: широким шагом к диктатуре"><svg version=1.1 class=tBg viewbox="0 0 232 193" width=232 height=193><path d=M0,0h232v193h-232z></path></svg><p data-sizex=72 data-size=232x193>/_media/1451556044179/video-281474976768232.jpg</p><p data-sizex=1 data-size=72x60>/_media/1451556043895/thumb2-281474976768232.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg=text></div></div><div class=title>Россия: широким шагом к диктатуре</div><hr class=wClear></a><a href=/ru/article/trolling-osnova-putinskoy-strategii/ class="fa mk_adsMarker sheet-tops-item size4 "><div class="pr_datetime fa dateHid" data-dthide=true>1451467596611</div><div class=imgArea><div class="img pr_imgDS opaqueImg" data-alt="Троллинг — основа путинской стратегии?"><svg version=1.1 class=tBg viewbox="0 0 232 193" width=232 height=193><path d=M0,0h232v193h-232z></path></svg><p data-sizex=72 data-size=232x193>/_media/1451467590357/video-281474976768165.jpg</p><p data-sizex=1 data-size=72x60>/_media/1451467589501/thumb2-281474976768165.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>Троллинг — основа путинской стратегии?</div><hr class=wClear></a><a href=/ru/article/a-khotite-otkroyu-taynu/ class="fa mk_adsMarker sheet-tops-item size4 "><div class="pr_datetime fa dateHid" data-dthide=true>1451403188655</div><div class=imgArea><div class="img pr_imgDS opaqueImg" data-alt="А хотите, открою тайну?"><svg version=1.1 class=tBg viewbox="0 0 232 193" width=232 height=193><path d=M0,0h232v193h-232z></path></svg><p data-sizex=72 data-size=232x193>/_media/1451403183710/video-281474976768144.jpg</p><p data-sizex=1 data-size=72x60>/_media/1451403183470/thumb2-281474976768144.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>А хотите, открою тайну?</div><hr class=wClear></a><hr class=wClear><a href=/ru/article/ukraina-vvodit-otvetnye-ekonomicheskie-sanktsii-protiv-rossiyskikh-tovarov/ class="fa mk_adsMarker sheet-tops-item size3 "><div class="pr_polemixdate fa dateHid">1451056990568</div><div class=imgArea><div class="img pr_imgDS" data-alt="Украина вводит ответные экономические санкции против российских товаров"><svg version=1.1 class=tBg viewbox="0 0 72 60" width=72 height=60><path d=M0,0h72v60h-72z></path></svg><p data-sizex=1 data-size=72x60>/_media/1451056976062/thumb2-281474976767911.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg=text></div></div><div class=title>Украина вводит ответные экономические санкции против российских товаров</div><hr class=wClear></a><hr class=wClear><a href=/ru/article/minkult-rasshiril-spisok-artistov-non-grata-v-ukraine/ class="fa mk_adsMarker sheet-tops-item size3 "><div class="pr_polemixdate fa dateHid">1451039759918</div><div class=imgArea><div class="img pr_imgDS" data-alt="Минкульт расширил список артистов нон грата в Украине"><svg version=1.1 class=tBg viewbox="0 0 72 60" width=72 height=60><path d=M0,0h72v60h-72z></path></svg><p data-sizex=1 data-size=72x60>/_media/1451039731200/thumb2-281474976767892.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>Минкульт расширил список артистов нон грата в Украине</div><hr class=wClear></a><hr class=wClear><a href=/ru/article/kak-tsru-15-let-nazad-pytalos-sprognozirovat-mir-v-2015-godu/ class="fa mk_adsMarker sheet-tops-item size3 "><div class="pr_polemixdate fa dateHid">1450951315955</div><div class=imgArea><div class="img pr_imgDS" data-alt="Как ЦРУ 15 лет назад пыталось спрогнозировать мир в 2015 году"><svg version=1.1 class=tBg viewbox="0 0 72 60" width=72 height=60><path d=M0,0h72v60h-72z></path></svg><p data-sizex=1 data-size=72x60>/_media/1450951309712/thumb2-281474976767872.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>Как ЦРУ 15 лет назад пыталось спрогнозировать мир в 2015 году</div><hr class=wClear></a><hr class=wClear><br><a href=/ru/tag/война/ class=small-title><h2>война</h2></a><a href=/ru/article/trolling-osnova-putinskoy-strategii/ class="fa mk_adsMarker sheet-tops-item size4 "><div class="pr_datetime fa dateHid" data-dthide=true>1451467596611</div><div class=imgArea><div class="img pr_imgDS opaqueImg" data-alt="Троллинг — основа путинской стратегии?"><svg version=1.1 class=tBg viewbox="0 0 232 193" width=232 height=193><path d=M0,0h232v193h-232z></path></svg><p data-sizex=72 data-size=232x193>/_media/1451467590357/video-281474976768165.jpg</p><p data-sizex=1 data-size=72x60>/_media/1451467589501/thumb2-281474976768165.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>Троллинг — основа путинской стратегии?</div><hr class=wClear></a><a href=/ru/article/a-khotite-otkroyu-taynu/ class="fa mk_adsMarker sheet-tops-item size4 "><div class="pr_datetime fa dateHid" data-dthide=true>1451403188655</div><div class=imgArea><div class="img pr_imgDS opaqueImg" data-alt="А хотите, открою тайну?"><svg version=1.1 class=tBg viewbox="0 0 232 193" width=232 height=193><path d=M0,0h232v193h-232z></path></svg><p data-sizex=72 data-size=232x193>/_media/1451403183710/video-281474976768144.jpg</p><p data-sizex=1 data-size=72x60>/_media/1451403183470/thumb2-281474976768144.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>А хотите, открою тайну?</div><hr class=wClear></a><a href=/ru/article/kak-natsisty-pribrali-k-rukam-rozhdestvo/ class="fa mk_adsMarker sheet-tops-item size4 "><div class="pr_datetime fa dateHid" data-dthide=true>1451212773396</div><div class=imgArea><div class="img pr_imgDS opaqueImg" data-alt="Как нацисты прибрали к рукам Рождество"><svg version=1.1 class=tBg viewbox="0 0 232 193" width=232 height=193><path d=M0,0h232v193h-232z></path></svg><p data-sizex=72 data-size=232x193>/_media/1451212768786/video-281474976768006.jpg</p><p data-sizex=1 data-size=72x60>/_media/1451212767622/thumb2-281474976768006.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>Как нацисты прибрали к рукам Рождество</div><hr class=wClear></a><hr class=wClear><a href=/ru/article/amerikanskiy-plan-yadernogo-unichtozheniya-rossii-vremen-kholodnoy-voyny/ class="fa mk_adsMarker sheet-tops-item size3 "><div class="pr_polemixdate fa dateHid">1450875259989</div><div class=imgArea><div class="img pr_imgDS" data-alt="Американский план ядерного уничтожения России времен холодной войны"><svg version=1.1 class=tBg viewbox="0 0 72 60" width=72 height=60><path d=M0,0h72v60h-72z></path></svg><p data-sizex=1 data-size=72x60>/_media/1450875221217/thumb2-281474976767841.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>Американский план ядерного уничтожения России времен холодной войны</div><hr class=wClear></a><hr class=wClear><a href=/ru/article/siriya-nachalo-kontsa-putinizma/ class="fa mk_adsMarker sheet-tops-item size3 "><div class="pr_polemixdate fa dateHid">1450785064944</div><div class=imgArea><div class="img pr_imgDS" data-alt="Сирия — начало конца путинизма"><svg version=1.1 class=tBg viewbox="0 0 72 60" width=72 height=60><path d=M0,0h72v60h-72z></path></svg><p data-sizex=1 data-size=72x60>/_media/1450785049399/thumb2-281474976767801.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>Сирия — начало конца путинизма</div><hr class=wClear></a><hr class=wClear><a href=/ru/article/v-stolitse-otkryli-khostel-dlya-uchastnikov-ato-kotorym-nekuda-vozvraschatsya/ class="fa mk_adsMarker sheet-tops-item size3 "><div class="pr_polemixdate fa dateHid">1450606464546</div><div class=imgArea><div class="img pr_imgDS" data-alt="В столице открыли хостел для участников АТО, которым некуда возвращаться"><svg version=1.1 class=tBg viewbox="0 0 72 60" width=72 height=60><path d=M0,0h72v60h-72z></path></svg><p data-sizex=1 data-size=72x60>/_media/1450606451213/thumb2-281474976767683.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>В столице открыли хостел для участников АТО, которым некуда возвращаться</div><hr class=wClear></a><hr class=wClear><br><a href=/ru/tag/кризис/ class=small-title><h2>кризис</h2></a><a href=/ru/article/rossiya-shirokim-shagom-k-diktature/ class="fa mk_adsMarker sheet-tops-item size4 "><div class="pr_datetime fa dateHid" data-dthide=true>1451556049669</div><div class=imgArea><div class="img pr_imgDS opaqueImg" data-alt="Россия: широким шагом к диктатуре"><svg version=1.1 class=tBg viewbox="0 0 232 193" width=232 height=193><path d=M0,0h232v193h-232z></path></svg><p data-sizex=72 data-size=232x193>/_media/1451556044179/video-281474976768232.jpg</p><p data-sizex=1 data-size=72x60>/_media/1451556043895/thumb2-281474976768232.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg=text></div></div><div class=title>Россия: широким шагом к диктатуре</div><hr class=wClear></a><a href=/ru/article/trolling-osnova-putinskoy-strategii/ class="fa mk_adsMarker sheet-tops-item size4 "><div class="pr_datetime fa dateHid" data-dthide=true>1451467596611</div><div class=imgArea><div class="img pr_imgDS opaqueImg" data-alt="Троллинг — основа путинской стратегии?"><svg version=1.1 class=tBg viewbox="0 0 232 193" width=232 height=193><path d=M0,0h232v193h-232z></path></svg><p data-sizex=72 data-size=232x193>/_media/1451467590357/video-281474976768165.jpg</p><p data-sizex=1 data-size=72x60>/_media/1451467589501/thumb2-281474976768165.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>Троллинг — основа путинской стратегии?</div><hr class=wClear></a><a href=/ru/article/a-khotite-otkroyu-taynu/ class="fa mk_adsMarker sheet-tops-item size4 "><div class="pr_datetime fa dateHid" data-dthide=true>1451403188655</div><div class=imgArea><div class="img pr_imgDS opaqueImg" data-alt="А хотите, открою тайну?"><svg version=1.1 class=tBg viewbox="0 0 232 193" width=232 height=193><path d=M0,0h232v193h-232z></path></svg><p data-sizex=72 data-size=232x193>/_media/1451403183710/video-281474976768144.jpg</p><p data-sizex=1 data-size=72x60>/_media/1451403183470/thumb2-281474976768144.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>А хотите, открою тайну?</div><hr class=wClear></a><hr class=wClear><a href=/ru/article/kost-v-gorle-poroshenko/ class="fa mk_adsMarker sheet-tops-item size3 "><div class="pr_polemixdate fa dateHid">1451146173517</div><div class=imgArea><div class="img pr_imgDS" data-alt="Кость в горле Порошенко"><svg version=1.1 class=tBg viewbox="0 0 72 60" width=72 height=60><path d=M0,0h72v60h-72z></path></svg><p data-sizex=1 data-size=72x60>/_media/1451145982697/thumb2-281474976767968.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>Кость в горле Порошенко</div><hr class=wClear></a><hr class=wClear><a href=/ru/article/polsha-buduschiy-ochag-krizisa-v-evrope/ class="fa mk_adsMarker sheet-tops-item size3 "><div class="pr_polemixdate fa dateHid">1451124759300</div><div class=imgArea><div class="img pr_imgDS" data-alt="Польша - будущий очаг кризиса в Европе"><svg version=1.1 class=tBg viewbox="0 0 72 60" width=72 height=60><path d=M0,0h72v60h-72z></path></svg><p data-sizex=1 data-size=72x60>/_media/1451124753203/thumb2-281474976767935.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>Польша - будущий очаг кризиса в Европе</div><hr class=wClear></a><hr class=wClear><a href=/ru/article/siriya-nachalo-kontsa-putinizma/ class="fa mk_adsMarker sheet-tops-item size3 "><div class="pr_polemixdate fa dateHid">1450785064944</div><div class=imgArea><div class="img pr_imgDS" data-alt="Сирия — начало конца путинизма"><svg version=1.1 class=tBg viewbox="0 0 72 60" width=72 height=60><path d=M0,0h72v60h-72z></path></svg><p data-sizex=1 data-size=72x60>/_media/1450785049399/thumb2-281474976767801.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>Сирия — начало конца путинизма</div><hr class=wClear></a><hr class=wClear><br><a href=/ru/tag/єс/ class=small-title><h2>єс</h2></a><a href=/ru/article/kak-v-evrope-uchat-migrantov-vesti-sebya-s-zhenschinami/ class="fa mk_adsMarker sheet-tops-item size4 "><div class="pr_datetime fa dateHid" data-dthide=true>1451213234838</div><div class=imgArea><div class="img pr_imgDS opaqueImg" data-alt="Как в Европе учат мигрантов вести себя с женщинами"><svg version=1.1 class=tBg viewbox="0 0 232 193" width=232 height=193><path d=M0,0h232v193h-232z></path></svg><p data-sizex=72 data-size=232x193>/_media/1451214148414/video-281474976768039.jpg</p><p data-sizex=1 data-size=72x60>/_media/1451214147514/thumb2-281474976768039.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>Как в Европе учат мигрантов вести себя с женщинами</div><hr class=wClear></a><a href=/ru/article/polsha-buduschiy-ochag-krizisa-v-evrope/ class="fa mk_adsMarker sheet-tops-item size4 "><div class="pr_datetime fa dateHid" data-dthide=true>1451124759300</div><div class=imgArea><div class="img pr_imgDS opaqueImg" data-alt="Польша - будущий очаг кризиса в Европе"><svg version=1.1 class=tBg viewbox="0 0 232 193" width=232 height=193><path d=M0,0h232v193h-232z></path></svg><p data-sizex=72 data-size=232x193>/_media/1451124753943/video-281474976767935.jpg</p><p data-sizex=1 data-size=72x60>/_media/1451124753203/thumb2-281474976767935.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>Польша - будущий очаг кризиса в Европе</div><hr class=wClear></a><a href=/ru/article/ukraina-vvodit-otvetnye-ekonomicheskie-sanktsii-protiv-rossiyskikh-tovarov/ class="fa mk_adsMarker sheet-tops-item size4 "><div class="pr_datetime fa dateHid" data-dthide=true>1451056990568</div><div class=imgArea><div class="img pr_imgDS opaqueImg" data-alt="Украина вводит ответные экономические санкции против российских товаров"><svg version=1.1 class=tBg viewbox="0 0 232 193" width=232 height=193><path d=M0,0h232v193h-232z></path></svg><p data-sizex=72 data-size=232x193>/_media/1451056976838/video-281474976767911.jpg</p><p data-sizex=1 data-size=72x60>/_media/1451056976062/thumb2-281474976767911.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg=text></div></div><div class=title>Украина вводит ответные экономические санкции против российских товаров</div><hr class=wClear></a><hr class=wClear><a href=/ru/article/v-shvetsii-vsem-detyam-do-18-let-budut-vydavat-lekarstva-besplatno/ class="fa mk_adsMarker sheet-tops-item size3 "><div class="pr_polemixdate fa dateHid">1450606884514</div><div class=imgArea><div class="img pr_imgDS" data-alt="В Швеции всем детям до 18 лет будут выдавать лекарства бесплатно"><svg version=1.1 class=tBg viewbox="0 0 72 60" width=72 height=60><path d=M0,0h72v60h-72z></path></svg><p data-sizex=1 data-size=72x60>/_media/1450606879604/thumb2-281474976767709.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>В Швеции всем детям до 18 лет будут выдавать лекарства бесплатно</div><hr class=wClear></a><hr class=wClear><a href=/ru/article/kak-poluchit-biometricheskiy-pasport-v-ukraine/ class="fa mk_adsMarker sheet-tops-item size3 "><div class="pr_polemixdate fa dateHid">1450520973888</div><div class=imgArea><div class="img pr_imgDS" data-alt="Как получить биометрический паспорт в Украине"><svg version=1.1 class=tBg viewbox="0 0 72 60" width=72 height=60><path d=M0,0h72v60h-72z></path></svg><p data-sizex=1 data-size=72x60>/_media/1450520969447/thumb2-281474976767626.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>Как получить биометрический паспорт в Украине</div><hr class=wClear></a><hr class=wClear><a href=/ru/article/pochemu-bryussel-otmenil-bezvizovyy-doklad/ class="fa mk_adsMarker sheet-tops-item size3 "><div class="pr_polemixdate fa dateHid">1450176186543</div><div class=imgArea><div class="img pr_imgDS" data-alt="Почему Брюссель отменил безвизовый доклад"><svg version=1.1 class=tBg viewbox="0 0 72 60" width=72 height=60><path d=M0,0h72v60h-72z></path></svg><p data-sizex=1 data-size=72x60>/_media/1450176181735/thumb2-281474976767408.jpg</p></div><div class="bgLayer fa"></div><div class="type-ico fa pr_svg" data-svg></div></div><div class=title>Почему Брюссель отменил безвизовый доклад</div><hr class=wClear></a><hr class=wClear><br></div></div><hr class=wClear></div><footer class=wrapper><div class=pr_editable data-edref=langcontent_footer><div class=footer-line><div class=right><div class=social><a class="pr_share noHref pr_svg" data-svg=fbO href=https://www.facebook.com/sharer/sharer.php?u=></a><a class="pr_share noHref pr_svg" data-svg=vkO href=http://vk.com/share.php?url=></a><a class="pr_share noHref pr_svg" data-svg=gpO href=https://plus.google.com/share?url=></a><a class="pr_share noHref pr_svg" data-svg=twO href=https://twitter.com/home?status=></a></div><a class=jollix href=http://jollix.me/ ><img src=https://polemix.com.ua/static/images/logo-jollix.png width=79 height=28 alt=Jollix><p>создание сайтов с характером</p></a></div><a href=/ru/main/ class="footer-title pr_svg" data-svg=logo></a><div class=footer-copy><span class=ALF>&copy;</span> 2015 polemix все права защищены </div></div><div class=footer-links><div class=mk_ed data-edtype=rich data-edfield=info1><p>Polemix - это информационно-аналитическое пространство для дискуссий в кругу экспертов и читателей на актуальные темы. Освещая важные новости, мы выступаем за свободное выражение мыслей и уважаем разные взгляды, поскольку верим, что истина рождается в дискуссии.</p></div><div class=mk_ed data-edtype=rich data-edfield=info2><p>Использование материалов polemix.com.ua, разрешается при указании ссылки на Полемикс. Для новостных и интернет-изданий - гиперссылки на цитируемый материал в первом абзаце.<br></p></div><div class=counters></div><div class=mk_ed data-edtype=rich data-edfield=info4><a href=https://polemix.com.ua/ru/info/about/ >О проекте</a><a href=https://polemix.com.ua/ru/info/policy/ >Политика конфиденциальности</a><a href=https://polemix.com.ua/ru/info/materials/ >Правила использования материалов сайта</a><a href=https://polemix.com.ua/ru/info/rules/ >Правила пользования сайтом</a><a href=https://polemix.com.ua/ru/info/adplacement/ >Реклама на сайте</a><a href=https://polemix.com.ua/ru/info/contacts/ >Контакты</a></div></div></div></footer><script type=text/javascript src=/_compiled/1487344738166/compiled.js></script><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div id=fb-root></div><script>(function(d,s,id) {var js, fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=566168960179861";fjs.parentNode.insertBefore(js,fjs);}(document, 'script', 'facebook-jssdk'));</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-30056523-15', 'auto');ga('send', 'pageview');</script><!--
<script id="ya_script" type="text/javascript" src="//an.yandex.ru/system/context.js"></script>
--><script type=text/javascript>
(function (d,w,c) {(w[c] = w[c] || []).push(function(){try{w.yaCounter28128603=new Ya.Metrika({id:28128603,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true});} catch(e){}});var n=d.getElementsByTagName("script")[0],
s=d.createElement("script"),
f=function(){n.parentNode.insertBefore(s,n);};
s.type = "text/javascript";s.async=true;s.src = "https://mc.yandex.ru/metrika/watch.js";if(w.opera == "[object Opera]"){d.addEventListener("DOMContentLoaded", f, false);}else{f();}})(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src=https://mc.yandex.ru/watch/28128603 style="position:absolute; left:-9999px;" alt></div></noscript></div></body></html>